Author Message

tomaukz

us
Posts: 370

Location: United States ,The corner you can never vacuum the dog hair out of
Occupation: I3linker Fluid
Age: 21
V$: Yes
#1   2015-01-18 18:58          
So after installing a Toyota GT1 car mod, SLRR gets the error message saying that the java and class file "Baiern_VT" in the mod failed to load. The problem is tha even after removing the mod it still shows, even though there is no "cars\racers\TOY_GT1_99_data\scripts\src\Baiern_VT.java/.class" Anybody got a clue how to fix this?

David_2709

de
Posts: 1987

Location: Germany
Occupation:
Age:
V$: 2750
#2   2015-01-18 20:51          
Read the fucking Rules, Don't start a thread with a problem. We have a own thread for that

Holy Shit Man

pl
Posts: 2554

Location: Poland
Occupation: Faking skills like a pro
Age:
V$: No
#3   2015-01-18 20:54          
That Toyota is shit btw. Don't bother to play with it.

tomaukz

us
Posts: 370

Location: United States ,The corner you can never vacuum the dog hair out of
Occupation: I3linker Fluid
Age: 21
V$: Yes
#4   2015-01-18 20:59          
# David_2709 : Read the fucking Rules, Don't start a thread with a problem. We have a own thread for that

Jessus christ calm down, and i did post it on the problems thread where it didnt get recognized of course, no one goes on it

David_2709

de
Posts: 1987

Location: Germany
Occupation:
Age:
V$: 2750
#5   2015-01-18 21:50          
# tomaukz : Jessus christ calm down, and i did post it on the problems thread where it didnt get recognized of course, no one goes on it
Cause no one can solve it?

tomaukz

us
Posts: 370

Location: United States ,The corner you can never vacuum the dog hair out of
Occupation: I3linker Fluid
Age: 21
V$: Yes
#6   2015-01-19 03:39          
# David_2709 : Cause no one can solve it?

Touche <.<