Author Message

BluExplosions

ca
Posts: 357

Location: Canada
Occupation: Student
Age: 19
V$:
#52362   2014-10-21 22:59          
I get this whenever I use the devils v6
!Package conflict: multiple packages placed at the same location ( at parts\engines\DevilsV6\scripts)
!Package conflict: multiple packages placed at the same location ( at parts\engines\DevilsV6\scripts)
!Package conflict: multiple packages placed at the same location ( at parts\engines\DevilsV6\scripts)
Any fix available?
Thanks